Автор Тема: Wine и NET. 4.7  (Прочитано 3726 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн CeperaDan

  • Новичок
  • **
  • Автор темы
  • Сообщений: 53
Wine и NET. 4.7
« : Декабрь 29, 2018, 16:29:35 »
MS NET. 4.7 проверяет службу автообновления Windows, соответственно установить в Wine его в данный момент уже не представляется возможным. Означает ли это, что программы запускаемые под Wine и требующие наличия NET. 4.7 - всё?